■ JPremium ■ AUTHORIZATION PLUGIN ■ AUTOMATIC LOGIN PREMIUM ■ CRACKED SESSIONS ■ PASSWORD RECOVERY ■ | GhostLeaks
Welcome at the GhostLeaks
We bringing a new era of leaks
■ JPremium ■ AUTHORIZATION PLUGIN ■ AUTOMATIC LOGIN PREMIUM ■ CRACKED SESSIONS ■ PASSWORD RECOVERY ■

■ JPremium ■ AUTHORIZATION PLUGIN ■ AUTOMATIC LOGIN PREMIUM ■ CRACKED SESSIONS ■ PASSWORD RECOVERY ■ CLEARED-Backend-1.11.4 | Donated

No permission to download
  • Hey Guest!

    Our hosting provider or CloudFlare won't reply to any DMCA takedown notice!

    If you wish TakeDown of your resource then,
    Contact us at discord: TheSpace#0829


    Please allow up to a week for a discord reply!
  • Hey Guest !

    In order to be able to download resources,
    You need to register. Register by the Button at upside at right.

    Thanks for reading me :)
  • Hey Guest !

    Please don't use randomly generated or written names (example: dfdfasdf)
    We'll ban users with those names because they're Spam-Like.
    To prevent this! Please use normal names while registration!

SkyNanas

Member
Member
Apr 7, 2021
5
0
3
SkyNanas submitted a new resource:

■ JPremium ■ AUTHORIZATION PLUGIN ■ AUTOMATIC LOGIN PREMIUM ■ CRACKED SESSIONS ■ PASSWORD RECOVERY ■ - Working On : 1.8 1.9 1.10 1.11 1.12 1.13 1.14 1.15 1.16

[IMG]



» General

JPremium requires one BungeeCord/Waterfall/Flamecord server, at least two Spigot/PaperSpigot/etc. servers, a MySQL database, Internet connection and Java 8+! Please also check working principle of fixed unique ids! The plugin observes to the Mojang rate limit...
Read more about this resource...
 

𝓣𝓱𝓮𝓢𝓹𝓪𝓬𝓮

I'm thinking about many things ❤
Staff member
Owner
Halloween
Dec 25, 2020
656
78
50
GhostLeaks.eu <3
ghostleaks.eu
𝓣𝓱𝓮𝓢𝓹𝓪𝓬𝓮 updated ■ JPremium ■ AUTHORIZATION PLUGIN ■ AUTOMATIC LOGIN PREMIUM ■ CRACKED SESSIONS ■ PASSWORD RECOVERY ■ with a new update entry:

CLEARED-1.11.4 | Donated

Changes:
  • Defined the API version to version 1.13.
  • Relocated dependencies in the JAR file.
  • Increased the handshake size limit to 8000.
  • Fixed issues with the movement restrictions.
  • Fixed issues with the coloring messages.
Notice: Configurations files from older version than 1.11.0 will not work! Please generate new ones! Please install the new version on the BungeeCord and all Spigot servers! There you can check what exactly was changed in the...
Read the rest of this update entry...
 

Create an account or login to comment

You must be a member in order to leave a comment

Create account

Create an account on our community. It's easy!

Log in

Already have an account? Log in here.